Beef-xss

when i try to start beef-xss i get an error:1

1 Like

Hi, Tassos! I have the same problem in Parrot, but in Kali beef works good. Have you found the solution of this problem?

1 Like

Hi, Tosch not yet but i am optimistic. I try to install from git repo but the same problem

1 Like