gtk-message failed to load module atk-bridge

Hello,
when I run Anon Surf … I noticed in the terminal " gtk-message failed to load module atk-bridge "
does any know how to fix it ? .

Thanks

Welcome to the ParrotOS Community :hugs:
you can install it using
sudo apt install libatk-adaptor

1 Like

Thank you very much . Hopefully this will fix it :slight_smile:

This topic was automatically closed 120 days after the last reply. New replies are no longer allowed.