How to solve this WordPress Vulnerabilities?

Hello,
I scanned my WordPress website with the Acunetix scanner and it found below Vulnerabilities:

Attack Details
URI was set to "><script>TVVV(9308)</script>
The input is reflected inside a tag parameter between double quotes.

Attack Details
URI was set to "><script>vNGC(9113)</script>
The input is reflected inside a tag parameter between double quotes.

How to fix this vulnerability
Apply context-dependent encoding and/or validation to user input rendered on a page.

Classification
CWE     CWE-79
CVSS    Base Score: 5.3 - CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:N
        Attack Vector: Network
        Attack Complexity: Low
        Privileges Required: None
        User Interaction: None
        Scope: Unchanged
        Confidentiality: None
        Integrity: Low
        Availability: None

I’m using the last version of WordPress. How can I fix that Vulnerabilities? How to apply context-dependent encoding and/or validation to user input rendered on a page?

Thank you.