Issues with insserv + Script sysstat

Home Edition

uname -a :
Linux parrot 5.8.0-2parrot1-amd64 #1 SMP Debian 5.8.10-2parrot1 (2020-10-05) x86_64 GNU/Linux

Here is my the error after using apt install.

insserv: Script sysstat has overlapping Default-Start and Default-Stop runlevels (2 3 4 5) and (2 3 4 5). This should be fixed.

I get the same error message installing the OS

well that doesn’t affect anything. The bug is not fixed from Debian side.