Problem with wmis


#1

Hi guys, i think im not in the right place for this request but i dont find where, sorry

I installed wmis from the apt but that require the version 26 of libgnutls and we cant have it because you update to newer and it is not on the apt… we have a pentest OS no need to have the latest version but the more efficient, and pass the hash tools and attacks we need this package because setting a windows vm just for wmic use is a pain when wmis do the job on kali or debian :wink:

Thanks in advance ParrotOS rocks i love this distro so much!!!