Readme!

Lately there have been a surge of posts that do not follow the guidelines at all for support posts and many of them remove the template (included by default in every new post and found below this paragraph) entirely which makes it very difficult for respondents to give any sort of relevant or accurate replies. Please start following the requirements or the posts will not be accepted and therefore not posted/published. Thank you for being a part of the Parrot Community and we love to help each other with problems and questions anyone may have so let’s try and make it easier for everyone by following all posting requirements!

Sincerely,
Nico Paul

Briefly describe your issue below:

What version of Parrot are you running? (include version (e.g. 4.6), edition(e.g. Home//KDE/OVA, etc.), and architecture (currently we only support amd64)

What method did you use to install Parrot? (Debian Standard / Debian GTK / parrot-experimental)

Configured to multiboot with other systems? (yes / no)

If there are any similar issues or solutions, link to them below:

If there are any error messages or relevant logs, post them below:

We invite you to read our guidelines for Support:
https://community.parrotlinux.org/t/support-guidelines/1226/10