Virtual box

(James Kent) #1

hallo allerseits,
weiss jemand welche version von virtual box ich nutzen soll ?
ich habe schon verschiedene ausprobiert und immer Fehlermeldungen bekommen.

LG

(bigtasty) #2

Hi @james1,

Use version 6.0.4

(James Kent) #3

thx will try it out